Filter

Moderatoren: jjjoness', Storm

Benutzeravatar 1.Flodo » 15.10.2008, 18:22

Beim Deckbauen hab ich mal den Filter benutzt und jetzt hab ich das Problem das von den ca. 15000 Karten nur etwa 1500 angezeigt werden. Wie mach ich das rückgängig?
Zitat PN

Benutzeravatar 2.Bladewing » 15.10.2008, 18:37

ich bilde mir ein, du musst die filter wieder deaktivieren... ich hab das auch mal gemacht, aber nur einmal und nie wieder...^^
Zitat PN
Which Vampire Clan Do You Belong To?
Das is ein kleiner Test, wer den macht soll mir doch bitte sein Ergebnis mitteilen!!!

Mein Clan: Tremere

Benutzeravatar 3.Flodo » 15.10.2008, 18:40

Das hab ich etwa schon 10mal versucht. Das ist seitdem ich Alara im Spoiler hab so.
Zitat PN
TTC - Team TwinCast

Benutzeravatar 4.Shauku » 17.10.2008, 14:57

Wenn ihr mich nicht hättet :mrgreen: .

Hier die Holzhammermethode:
Tools --> Preferences --> Global Reset

Und dann vielleicht noch:
View --> Deck Edit Mode
Zitat PN
[G] Eiself / [R] Blinky / [G/R] Rantog + Matrix / [W/G/U/B/R] LSD / The Bloodpack / Average Suicide / Spring Tide / [G] Average Weenie / Tribal Zombies / [R/W] Tribal Giants / [U/W] Tribal Rebels / [U/W] Tribal Birds / Demon / [G] Tribal Elfball / [G/W] Tribal Slivers / Tribal Merfolk / [B/G/W] Tribal Loam Knights / [G] Tribal Snakes

Benutzeravatar 5.Flodo » 19.10.2008, 11:41

Problem hab ich schon gefunden, hatte 2 mwbases :D

allerdings ist mir das erst aufgefallen, als ich alles schon deinstalliert hatte ^^
Zitat PN
TTC - Team TwinCast
Sortiere nach

« Technikfragen

cron